[Lug-myk-talk] kubuntu interessierter

Uwe Proske mate.58 at outlook.de
Mi Sep 13 09:54:12 CEST 2017


Hallo zusammen,
ich möchte gerne Kubuntu 17.04 (DVD von easy Linux) auf meinem Notebook installieren.
Von mir aus gerne, weil ich schon seit 2000 nichts mehr von Windows halte, aber keine Alternative dazu fand. Zugegeben auch 2000 gab es Linux Distributionen, aber die für mich krytische Eingabe, machte alles zunichte.

Tja DVD einlegen, und Kubuntu starten, … da sind meine Probleme.
Die DVD startet, ja, und dann wird es spannend. Nachdem der Schriftzug Kubuntu um blauem Hintergrundlicht auf dem Monitor zu sehen ist, passiert nichts mehr! Keine Fehlermeldung, nichts. System hat sich aufgehangen.
Alte Version von Ubuntu (11.2) funktioniert.
Habe ein ASUS Notebook A53B mit 8 GB Ram
2 interen Grafikkarten (möglicher Fehlerpunkt)
-Radeon Grafiks HD 6320 Grafics
- Radeon HD 7470 M 1 GB  (wird als HD7400M Series angezeigt)
Die HD7400  habe ich deaktiviert. Fehlermeldung siehe oben.
Grafikkarte aktiviert das Gleiche, die andere Grafikkarte deaktiviert,  ebenfalls keine Änderung.
Beide deaktiviert, Win 10 läuft schneller, Kubuntu der gleiche Fehler.
Habe dann noch eine SSD von SanDisk Ultra II mit 480 GB im Notebook.
Weitere Fehlerquelle??

Kann mir jemand helfen???

Danke im Voraus,

Uwe Proske

Gesendet von Mail<https://go.microsoft.com/fwlink/?LinkId=550986> für Windows 10


[https://ipmcdn.avast.com/images/icons/icon-envelope-tick-round-orange-animated-no-repeat-v1.gif]<https://www.avast.com/sig-email?utm_medium=email&utm_source=link&utm_campaign=sig-email&utm_content=emailclient>      Virenfrei. www.avast.com<https://www.avast.com/sig-email?utm_medium=email&utm_source=link&utm_campaign=sig-email&utm_content=emailclient>
-------------- nächster Teil --------------
Ein Dateianhang mit HTML-Daten wurde abgetrennt...
URL: <https://lists.lug-myk.org/pipermail/lug-talk/attachments/20170913/3ddcebe6/attachment.html>


Mehr Informationen über die Mailingliste lug-talk